CLI login and logs are unavailable
Incident Report for Storyscript
Resolved
This incident has been resolved.
Posted Jan 07, 2019 - 05:51 UTC
Update
We are continuing to investigate this issue.
Posted Jan 07, 2019 - 05:02 UTC
Investigating
We are currently investigating this issue.
Posted Jan 07, 2019 - 05:01 UTC